Перейти к содержимому


Фотография

Ошибка при входе на сервер


Лучший Ответ Катя Анатольевна , 03 May 2021 - 17:07

Удалите ресурсы сервера и попробуйте снова установить. Для этого выполните следующие действия.

 

Компютер > Локальный Диск (:C) > Program Files (x86) > MTA San Andreas 1.5 > mods > deathmatch > resources > Удалите все файлы, отношение с сервером MTA-RP

Перейти к сообщению


  • Закрытая тема Тема закрыта
Сообщений в теме: 3

#1 Влад Копченко

Влад Копченко

    Водитель автобуса

  • Пользователь
  • PipPipPip
  • 16 сообщений

Отправлено 03 May 2021 - 16:50

Что значит данная ошибка?
Прикрепленный файл  fgb.png   41.91К   33 Количество загрузок:
 


  • 0

#2 Катя Анатольевна

Катя Анатольевна

    ☬ The Glorious ☬

  • Пользователь
  • PipPipPipPipPipPipPipPipPipPipPip
  • 519 сообщений
  • ГородСанкт-Петербург

Отправлено 03 May 2021 - 17:07   Лучший Ответ

Удалите ресурсы сервера и попробуйте снова установить. Для этого выполните следующие действия.

 

Компютер > Локальный Диск (:C) > Program Files (x86) > MTA San Andreas 1.5 > mods > deathmatch > resources > Удалите все файлы, отношение с сервером MTA-RP


  • 0

1.gif


#3 .Захар Мувой.

.Захар Мувой.

    Освоившийся

  • Пользователь
  • PipPipPipPipPipPipPipPip
  • 108 сообщений
  • ГородLos-Angeles

Отправлено 03 May 2021 - 17:22

попробуй перезапустить МТА и должно сработать, большинству помогло
если не поможет - удали MTA и установи её заново, будешь по кайфу кататься на самокате на любимом МТА роле плей)))))))))))))


  • 3

#4 Катя Анатольевна

Катя Анатольевна

    ☬ The Glorious ☬

  • Пользователь
  • PipPipPipPipPipPipPipPipPipPipPip
  • 519 сообщений
  • ГородСанкт-Петербург

Отправлено 03 May 2021 - 17:34

попробуй перезапустить МТА и должно сработать, большинству помогло
если не поможет - удали MTA и установи её заново, будешь по кайфу кататься на самокате на любимом МТА роле плей)))))))))))))

 

Нет необходимости удалять MTA, ему просто нужно удалить ресурсы сервера и снова установить. Итак, я думаю это решит проблему.

 

У меня была такая же проблема и достаточно была удалить ресурсы сервера и скачать заново.


  • 0

1.gif





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных